<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head >
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.babilonmagazine.it/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.babilonmagazine.it/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.babilonmagazine.it';var et_post_id='88173';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Russia: Dopo Putin sempre Putin - Babilon Magazine</title>

<!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="I vent&#039;anni di Vladimir Putin alla guida della Russia. La politica estera, i momenti salienti, l&#039;economia e la libertà di espressione."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.babilonmagazine.it/russia-dopo-putin-sempre-putin/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Russia: Dopo Putin sempre Putin - Babilon Magazine" />
<meta property="og:description" content="I vent&#039;anni di Vladimir Putin alla guida della Russia. La politica estera, i momenti salienti, l&#039;economia e la libertà di espressione." />
<meta property="og:url" content="https://www.babilonmagazine.it/russia-dopo-putin-sempre-putin/" />
<meta property="og:site_name" content="Babilon Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/oltrefrontieranews/" />
<meta property="article:tag" content="riforma Costituzione" />
<meta property="article:tag" content="Russia" />
<meta property="article:tag" content="vent&#039;anni" />
<meta property="article:tag" content="Vladimir Putin" />
<meta property="article:section" content="Notizie del giorno" />
<meta property="article:published_time" content="2020-01-19T15:11:29+00:00" />
<meta property="article:modified_time" content="2020-01-19T15:17:36+00:00" />
<meta property="og:updated_time" content="2020-01-19T15:17:36+00:00" />
<meta property="fb:app_id" content="116250105205853" />
<meta property="og:image" content="https://www.babilonmagazine.it/wp-content/uploads/2020/01/Vladimir_Putin_24_March_2013_8.jpeg" />
<meta property="og:image:secure_url" content="https://www.babilonmagazine.it/wp-content/uploads/2020/01/Vladimir_Putin_24_March_2013_8.jpeg" />
<meta property="og:image:width" content="1360" />
<meta property="og:image:height" content="909" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="I vent&#039;anni di Vladimir Putin alla guida della Russia. La politica estera, i momenti salienti, l&#039;economia e la libertà di espressione." />
<meta name="twitter:title" content="Russia: Dopo Putin sempre Putin - Babilon Magazine" />
<meta name="twitter:site" content="@oltrefrontiera" />
<meta name="twitter:image" content="https://www.babilonmagazine.it/wp-content/uploads/2020/01/Vladimir_Putin_24_March_2013_8.jpeg" />
<meta name="twitter:creator" content="@oltrefrontiera" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.babilonmagazine.it/#organization","name":"Babilon Magazine","url":"https://www.babilonmagazine.it/","sameAs":["https://www.facebook.com/oltrefrontieranews/","https://www.instagram.com/oltrefrontieranews/","https://www.linkedin.com/company/10307899/","https://www.youtube.com/c/oltrefrontieranews","https://twitter.com/oltrefrontiera"],"logo":{"@type":"ImageObject","@id":"https://www.babilonmagazine.it/#logo","url":"https://www.babilonmagazine.it/wp-content/uploads/2019/05/babilon_logo_alpha-2.png","width":300,"height":120,"caption":"Babilon Magazine"},"image":{"@id":"https://www.babilonmagazine.it/#logo"}},{"@type":"WebSite","@id":"https://www.babilonmagazine.it/#website","url":"https://www.babilonmagazine.it/","name":"Babilon Magazine","description":"A geopolitical experience","publisher":{"@id":"https://www.babilonmagazine.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.babilonmagazine.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.babilonmagazine.it/russia-dopo-putin-sempre-putin/#primaryimage","url":"https://www.babilonmagazine.it/wp-content/uploads/2020/01/Vladimir_Putin_24_March_2013_8.jpeg","width":1360,"height":909,"caption":"I vent'anni di Vladimir Putin"},{"@type":"WebPage","@id":"https://www.babilonmagazine.it/russia-dopo-putin-sempre-putin/#webpage","url":"https://www.babilonmagazine.it/russia-dopo-putin-sempre-putin/","inLanguage":"it-IT","name":"Russia: Dopo Putin sempre Putin - Babilon Magazine","isPartOf":{"@id":"https://www.babilonmagazine.it/#website"},"primaryImageOfPage":{"@id":"https://www.babilonmagazine.it/russia-dopo-putin-sempre-putin/#primaryimage"},"datePublished":"2020-01-19T15:11:29+00:00","dateModified":"2020-01-19T15:17:36+00:00","description":"I vent'anni di Vladimir Putin alla guida della Russia. La politica estera, i momenti salienti, l'economia e la libert\u00e0 di espressione."},{"@type":"Article","@id":"https://www.babilonmagazine.it/russia-dopo-putin-sempre-putin/#article","isPartOf":{"@id":"https://www.babilonmagazine.it/russia-dopo-putin-sempre-putin/#webpage"},"author":{"@id":"https://www.babilonmagazine.it/#/schema/person/42f30695903d8038a3c7ec4095eb0df1"},"headline":"Russia: Dopo Putin sempre Putin","datePublished":"2020-01-19T15:11:29+00:00","dateModified":"2020-01-19T15:17:36+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.babilonmagazine.it/russia-dopo-putin-sempre-putin/#webpage"},"publisher":{"@id":"https://www.babilonmagazine.it/#organization"},"image":{"@id":"https://www.babilonmagazine.it/russia-dopo-putin-sempre-putin/#primaryimage"},"keywords":"riforma Costituzione,Russia,vent'anni,Vladimir Putin","articleSection":"Notizie del giorno"},{"@type":["Person"],"@id":"https://www.babilonmagazine.it/#/schema/person/42f30695903d8038a3c7ec4095eb0df1","name":"Luca Mazzacane","image":{"@type":"ImageObject","@id":"https://www.babilonmagazine.it/#authorlogo","url":"https://secure.gravatar.com/avatar/043bfb61cab3710d41c6d39340cd6501?s=96&r=g","caption":"Luca Mazzacane"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Babilon Magazine &raquo; Feed" href="https://www.babilonmagazine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Babilon Magazine &raquo; Feed dei commenti" href="https://www.babilonmagazine.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Babilon Magazine &raquo; Russia: Dopo Putin sempre Putin Feed dei commenti" href="https://www.babilonmagazine.it/russia-dopo-putin-sempre-putin/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.babilonmagazine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="OltreFrontiera v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.babilonmagazine.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.babilonmagazine.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ginger-style-css'  href='https://www.babilonmagazine.it/wp-content/plugins/ginger/front/css/cookies-enabler.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.babilonmagazine.it/wp-content/themes/oltrefrontiera/style.css?ver=2.19.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3Aregular%2Citalic%2C700%2C700italic%7CPT+Sans%3Aregular%2Citalic%2C700%2C700italic%7CAbril+Fatface%3Aregular&#038;ver=5.3.2#038;subset=cyrillic,latin,latin-ext,cyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.babilonmagazine.it/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.babilonmagazine.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"yes","revoke_cookies":"1","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.babilonmagazine.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script type='text/javascript' src='https://www.babilonmagazine.it/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.babilonmagazine.it/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.babilonmagazine.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.babilonmagazine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.babilonmagazine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.babilonmagazine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.babilonmagazine.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.babilonmagazine.it/?p=88173' />
<link rel="alternate" type="application/json+oembed" href="https://www.babilonmagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.babilonmagazine.it%2Frussia-dopo-putin-sempre-putin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.babilonmagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.babilonmagazine.it%2Frussia-dopo-putin-sempre-putin%2F&#038;format=xml" />
            <script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://www.babilonmagazine.it";
        var current_url = "https://www.babilonmagazine.it/russia-dopo-putin-sempre-putin/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="icon" href="https://www.babilonmagazine.it/wp-content/uploads/2019/05/cropped-favicon-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.babilonmagazine.it/wp-content/uploads/2019/05/cropped-favicon-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.babilonmagazine.it/wp-content/uploads/2019/05/cropped-favicon-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.babilonmagazine.it/wp-content/uploads/2019/05/cropped-favicon-2-270x270.png" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.babilonmagazine.it/wp-content/cache/et/global/et-extra-customizer-global-15794480038142.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8391109-21"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8391109-21');
</script>

</head>
<body class="post-template-default single single-post postid-88173 single-format-standard cookies-not-set et_extra et_fixed_nav et_smooth_scroll boxed_layout et_pb_gutters2 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									ULTIM&#039;ORA:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-88213" class="et-trending-post et-trending-latest">
											<a href="https://www.babilonmagazine.it/vertice-sulla-libia-a-berlino/">Vertice sulla Libia a Berlino</a>
										</div>
																									</div>
							</div>
							<ul id="et-secondary-menu" class="nav"><li id="menu-item-72149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72149"><a href="https://www.babilonmagazine.it/category/english/">English</a></li>
<li id="menu-item-72151" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72151"><a href="https://www.babilonmagazine.it/category/news/notizia-del-giorno/">Notizie del giorno</a></li>
<li id="menu-item-72153" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-72153"><a href="https://www.babilonmagazine.it/category/news/">News</a></li>
<li id="menu-item-72150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72150"><a href="https://www.babilonmagazine.it/category/focus/">Focus</a></li>
<li id="menu-item-72152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72152"><a href="https://www.babilonmagazine.it/category/economics/">Economics</a></li>
<li id="menu-item-72154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72154"><a href="https://www.babilonmagazine.it/category/topics/">Topics</a></li>
<li id="menu-item-73043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73043"><a href="https://www.babilonmagazine.it/category/video/">Video</a></li>
</ul>
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/babilonmagazine/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/oltrefrontiera" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/babilonmagazine/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/c/oltrefrontieranews" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.babilonmagazine.it/">
			<input type="search" class="et-search-field" placeholder="Ricerca" value="" name="s" title="Cercare:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="70">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.babilonmagazine.it/" data-fixed-height="70">
							<img src="https://www.babilonmagazine.it/wp-content/uploads/2019/05/babilon_logo_alpha-1.png" alt="Babilon Magazine" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-70471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70471"><a href="https://www.babilonmagazine.it/category/news/mondo/">Mondo</a>
<ul class="sub-menu">
	<li id="menu-item-70474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70474"><a href="https://www.babilonmagazine.it/category/news/mondo/africa/">Africa</a></li>
	<li id="menu-item-70476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70476"><a href="https://www.babilonmagazine.it/category/news/mondo/americhe/">Americhe</a></li>
	<li id="menu-item-70477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70477"><a href="https://www.babilonmagazine.it/category/news/mondo/asia/">Asia</a></li>
	<li id="menu-item-70475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70475"><a href="https://www.babilonmagazine.it/category/news/mondo/europa/">Europa</a></li>
	<li id="menu-item-70473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70473"><a href="https://www.babilonmagazine.it/category/news/mondo/medio-oriente/">Medio Oriente</a></li>
</ul>
</li>
<li id="menu-item-70472" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-70472"><a href="https://www.babilonmagazine.it/category/news/italia/">Italia</a><ul class="sub-menu" style="border-top-color: #9f1515;">
					<li>
						<h2 class="title">In primo piano</h2>
						<div class="featured-post">
							<a href="https://www.babilonmagazine.it/migranti-si-sta-inceppando-il-reality-ansiogeno/" title="Migranti, si sta inceppando il reality ansiogeno" class="featured-image">
				<img src="https://www.babilonmagazine.it/wp-content/uploads/2019/12/5429f641-6e76-4c99-b27f-ff07e340b810_large-1-440x264.jpg" alt="Migranti, si sta inceppando il reality ansiogeno" />
			</a>
							<h2>Migranti, si sta inceppando il reality ansiogeno</h2>
							<div class="post-meta">
								<span class="updated">24/12/2019</span> | <a href="https://www.babilonmagazine.it/category/news/italia/" rel="tag">Italia</a>, <a href="https://www.babilonmagazine.it/category/news/notizia-del-giorno/" rel="tag">Notizie del giorno</a> | <span class="rating-stars" title="Valutazione: 5.00"><span class="post-meta-icon rating-star rating-star-on rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-5"></span>
</span>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">In primo piano</h2>
						<div class="featured-post">
							<a href="https://www.babilonmagazine.it/conte-al-copasir-mai-mischiare-politica-e-intelligence/" title="Conte al Copasir: mai mischiare politica e intelligence" class="featured-image">
				<img src="https://www.babilonmagazine.it/wp-content/uploads/2019/10/Conte-Copasir-1-440x264.jpg" alt="Conte al Copasir: mai mischiare politica e intelligence" />
			</a>
							<h2>Conte al Copasir: mai mischiare politica e intelligence</h2>
							<div class="post-meta">
								<span class="updated">24/10/2019</span> | <a href="https://www.babilonmagazine.it/category/news/italia/" rel="tag">Italia</a>, <a href="https://www.babilonmagazine.it/category/news/notizia-del-giorno/" rel="tag">Notizie del giorno</a> | <span class="rating-stars" title="Valutazione: 5.00"><span class="post-meta-icon rating-star rating-star-on rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-5"></span>
</span>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Recente</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://www.babilonmagazine.it/caso-barr-russiagate-trump-preda-dei-golpisti/" title="Caso Barr, Russiagate: &#8220;Trump preda dei golpisti&#8221;">
				<img src="https://www.babilonmagazine.it/wp-content/uploads/2019/10/c3b31bc9-f2d0-4019-93fe-2a6eb674b250-150x150.jpg" alt="Caso Barr, Russiagate: &#8220;Trump preda dei golpisti&#8221;" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://www.babilonmagazine.it/caso-barr-russiagate-trump-preda-dei-golpisti/">Caso Barr, Russiagate: &quot;Trump preda dei golpisti&quot;</a></h3>
								di <a href="https://www.babilonmagazine.it/author/lorenzo-lamperti/" class="url fn" title="Articoli scritti da Lorenzo Lamperti" rel="author">Lorenzo Lamperti</a> | <span class="updated">12/10/2019</span> | <a class="comments-link" href="https://www.babilonmagazine.it/caso-barr-russiagate-trump-preda-dei-golpisti/#comments">0 <span title="conteggio dei commenti" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://www.babilonmagazine.it/mike-pompeo-italia-cina-libia-dazi/" title="La visita di Mike Pompeo in Italia">
				<img src="https://www.babilonmagazine.it/wp-content/uploads/2019/10/luigi-di-maio-mike-pompeo-e1570034144916-150x150.jpg" alt="La visita di Mike Pompeo in Italia" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://www.babilonmagazine.it/mike-pompeo-italia-cina-libia-dazi/">La visita di Mike Pompeo in Italia</a></h3>
								di <a href="https://www.babilonmagazine.it/author/luca-mazzacane/" class="url fn" title="Articoli scritti da Luca Mazzacane" rel="author">Luca Mazzacane</a> | <span class="updated">03/10/2019</span> | <a class="comments-link" href="https://www.babilonmagazine.it/mike-pompeo-italia-cina-libia-dazi/#comments">0 <span title="conteggio dei commenti" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://www.babilonmagazine.it/sveglia-farnesina-politica-estera/" title="All&#8217;Italia serve una politica estera. Farnesina, sveglia">
				<img src="https://www.babilonmagazine.it/wp-content/uploads/2019/09/arnaldo-pomodoro-opere14-1030x615-150x150.jpg" alt="All&#8217;Italia serve una politica estera. Farnesina, sveglia" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://www.babilonmagazine.it/sveglia-farnesina-politica-estera/">All&#039;Italia serve una politica estera. Farnesina, sveglia</a></h3>
								di <a href="https://www.babilonmagazine.it/author/marco-giaconi/" class="url fn" title="Articoli scritti da Marco Giaconi" rel="author">Marco Giaconi</a> | <span class="updated">16/09/2019</span> | <a class="comments-link" href="https://www.babilonmagazine.it/sveglia-farnesina-politica-estera/#comments">0 <span title="conteggio dei commenti" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-80165" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-80165"><a href="https://www.babilonmagazine.it/category/news/">News</a></li>
<li id="menu-item-70891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70891"><a href="https://www.babilonmagazine.it/category/eventi/">Eventi</a></li>
<li id="menu-item-80750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-80750"><a href="https://www.babilonmagazine.it/il-magazine/">Il Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-73916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73916"><a href="https://www.babilonmagazine.it/category/magazine/">I Numeri</a></li>
	<li id="menu-item-71348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71348"><a href="https://www.babilonmagazine.it/babilon-abbonamento-magazine/">Abbonamento</a></li>
</ul>
</li>
<li id="menu-item-70532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70532"><a href="https://www.babilonmagazine.it/paesi-edizioni-casa-editrice/">La Casa Editrice</a></li>
<li id="menu-item-70531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70531"><a href="https://www.babilonmagazine.it/oltrefrontiera-contatti/">Contatti</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seleziona Pagina</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-88173" class="module single-post-module post-88173 post type-post status-publish format-standard has-post-thumbnail hentry category-notizia-del-giorno tag-riforma-costituzione tag-russia tag-ventanni tag-vladimir-putin et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Russia: Dopo Putin sempre Putin</h1>
								<div class="post-meta vcard">
									<p>di <a href="https://www.babilonmagazine.it/author/luca-mazzacane/" class="url fn" title="Articoli scritti da Luca Mazzacane" rel="author">Luca Mazzacane</a> | <span class="updated">19/01/2020</span> | <a href="https://www.babilonmagazine.it/category/news/notizia-del-giorno/" rel="tag">Notizie del giorno</a> | <span class="rating-stars" title="Valutazione: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span> |
										<a href="https://www.babilonmagazine.it/paese/russia/">Russia (fed.)</a>									</p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://www.babilonmagazine.it/wp-content/uploads/2020/01/Vladimir_Putin_24_March_2013_8-1280x640.jpeg" alt="Russia: Dopo Putin sempre Putin" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>L’ascesa politica di Putin inizia nel 1999, quando, dopo essere stato nominato deputato, viene eletto primo ministro dall’allora presidente Boris Yeltsin. Vladimir Putin si laurea in Diritto Internazionale e si forma nel KGB, i servizi segreti russi, dopodiché si occupa delle relazioni con l&#8217;estero per l’allora sindaco di San Pietroburgo, Anatoli Sobchak. Intorno alla fine degli anni Novanta arriva a Mosca e viene nominato da Boris Yeltsin capo di diverse delegazioni e commissioni e successivamente dell’FSB, il servizio segreto russo erede del KGB. Contrariamente ai due precedenti primi ministri icaricati da Yeltsin, <em>Vladia</em> riesce a mantenere l’incarico sino a fine anno. Quando Boris Yeltsin si dimette da presidente della Federazione Russa il 31 dicembre del 1999, Putin, calatosi silenziosamente nella realtà politica russa e diventato Presidente ad interim, sfrutta il momento e si candida alle elezioni presidenziali. Comincia in questo modo la prima decade del ventennio Putin.</p>
<p>Putin vince le elezioni presidenziali,  e le vince ancora nel 2004. Secondo la Costituzione, il secondo doveva essere il suo ultimo mandato presidenziale perchè il documento prevedeva l’impossibilità di intraprendere più di due mandati consecutivi. Ma la storia è andata in modo diverso. Il desiderio di continuità politica ha portato Putin a modificare sostanzialmente la Costituzione. Nel 2008, a conclusione del secondo mandato presidenziale iniziato nel 2004, Putin ha strategicamente supportato l’elezione di Medvedev, figura politica a lui affine, tenendo per sé la carica di primo ministro. In questo breve periodo di pausa per Putin dalla carica presidenziale, Medvedev ha rispettato le visioni politiche di <em>Vladia</em>, salvo sulla guerra in Libia del 2011, tanto che quegli anni vengono definiti “governo tandem”. A questo punto, dopo la modifica costituzionale che estese il mandato presidenziale a 6 anni, nel 2012 Putin viene elettto Presidente, la carica gli viene confermata nel 2018.</p>
<p><span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.babilonmagazine.it/russia-medvedev-governo-dimissioni/">Leggi: RUSSIA, MEDVEDEV E IL GOVERNO DANNO LE DIMISSIONI, LA RIFORMA DELLA COSTITUZIONE</a></span></p>
<p>Recentemente Putin ha proposto una <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.agenzianova.com/a/5e23218221bd70.12586731/2772993/2020-01-18/russia-putin-su-revisione-costituzionale-mantenere-i-vincoli-ai-mandati-presidenziali">riforma costituzionale</a></span> che punta ad accrescere i poteri del Parlamento e del Governo, sottraendoli alla figura presidenziale. Questa strategia risulta funzionale ai piani del Presidente, configurando la possibilità per Putin di restare al potere ancora in futuro pur non ricoprendo il ruolo di Presidente. Dopo l&#8217;annuncio di Putin di voler modificare ancora una volta la Costituzione, Medvedev si è dimesso da primo ministro, insieme al resto del Governo. L&#8217;alleato del Presidente è stato subito rinominato vicecapo del Consiglio di Sicurezza. Per quanto riguarda il nuovo primo ministro, Putin ha scelto una figura su cui non sembrano concentrarsi influenze politiche divergenti e non blasonata: Mikhail Mishustin. Tutto questo è coerente con il piano di modifica costituzionale proposto da Putin, piano mascherato da riforma democratica, la cui approvazione sarà sottoposta a referendum popolare, come ha spiegato il capo del Cremlino.</p>
<p><a id="26lYm9pPSPJr3McwrKapWw" class="gie-single" style="color: #a7a7a7; text-decoration: none; font-weight: normal !important; border: none; display: inline-block;" href="http://www.gettyimages.it/detail/502432826" target="_blank" rel="noopener noreferrer">Embed from Getty Images</a><script>window.gie=window.gie||function(c){(gie.q=gie.q||[]).push(c)};gie(function(){gie.widgets.load({id:'26lYm9pPSPJr3McwrKapWw',sig:'QFXLudCW_Ni17zMR7PxLaTXk9BsGv_UPaOjlUhDgEGA=',w:'594px',h:'400px',items:'502432826',caption: true ,tld:'it',is360: false })});</script><script src='//embed-cdn.gettyimages.com/widgets.js' charset='utf-8' async></script></p>
<p><strong>I momenti segnanti e la politica estera</strong></p>
<p>L’inizio del ventennio è pieno di difficoltà: dopo il disastro dell&#8217;affondamento del sottomarino a propulsione nucleare Kursk del 2000, che mise a dura prova la figura del neoeletto presidente generando un coro di critiche sulla gestione della crisi, Putin deve presto adottare il pugno di ferro. Nel 2002, un commando di miliziani ceceni prende in ostaggio 912 persone al teatro Dubrovka a Mosca. Il sequestro del teatro termina dopo tre giorni, con l&#8217;intervento delle forze russe, ma 129 ostaggi restano uccisi. Per Putin è «il momento più difficile della mia storia politica». Il secondo mandato (2004-2008) non è esente da problemi per il Presidente, la cui figura però viene rafforzata dalla ripresa economica del paese, di cui Putin è fautore. Nel 2004 i terroristi ceceni si rendono protagonisti di un nuovo sequestro, a Beslan. Su 1000 ostaggi, 334 perdono la vita, in particolare bambini.</p>
<p>La Cecenia rimane il tallone d’achille della prima decade marchiata Putin: il 7 ottobre del 2006 Anna Politkovskaya, giornalista del <em>Novaya Gazeta</em> viene uccisa nel suo condominio per le inchieste sulle violazioni dei diritti umani in Cecenia. Il Cremlino nega ogni conivolgimento, le responsabilità dell&#8217;omicidio della giornalista vengono determinite nel 2014 ma restano forti dubbi sul ruolo dei servizi segreti nella vicenda. Nello stesso ottobre 2006 l’ex agente segreto dissidente Litvinenko muore per avvelenamento da polonio radioattivo, dopo essere diventato antagonista del Cremlino. In questa indagine, stavolta condotta dalle autorità britanniche, viene provata la responsabilità dei servizi segreti russi. Una volta sistemate le questioni interne più importanti, Putin si concentra su ciò che circondava la sua Federazione.</p>
<p>Il famoso discorso di Monaco del 2007 di Putin complica le relazioni con l&#8217;Occidente e con esso inizia una nuova era: quella della Grande Russia.  Nel 2008 Putin non può ricandidarsi, ma facilita la risalita al potere del suo fidato Medvedev, allora primo ministro. Con l&#8217;operazione &#8220;arrocco&#8221; avviene lo scambio delle poltrone tra i due, secondo un meccanismo apparentemente democratico. Durante la presidenza Medvedev, nel 2008 la Russia invade e vince sulla Georgia (Seconda Guerra in Ossezia del Sud) in una guerra lampo che consegna alla Federazione il protettorato delle neo-indipendenti regioni dell’Ossezia del Sud e Abcasia.  Putin e Medvedev nel 2012 si scambiano di nuovo le poltrone, ma stavolte la società russa insorge.</p>
<p>Le mire espansionistiche del Cremlino si placano fino al 2014, quando le forze russe annettono la penisola ucraina della Crimea, garantendo l’annessione dei territori con un referendum non riconosciuto dal governo ucraino. Lo stesso anno la Russia si impegna sul fronte est-ucraino, in un conflitto contro le forze locali a sostegno della indipendenza in Donbass. Con l’elezione del nuovo presidente ucraino Volodymyr Zelenskiy, il conflitto, non ancora risolto, sembra tuttavia volto alla sua risoluzione.</p>
<p>L’impegno russo in politica estera prende forma anche in Medio Oriente, quando Putin decide di sostenere Bashar Al Assad nella guerra in Siria.</p>
<p>Con il quarto mandato, iniziato a marzo del 2018, si torna a respirare il clima anti-Putin nella Federazione: le strade di Mosca si riempiono di manifestanti in rivolta contro le autorità, dopo che queste hanno negato la candidatura alle elezioni municipali a diversi membri dell’opposizione politica. Il 2019 di Putin si conclude con uno smacco: la WADA bandisce la Federazione russa per quattro anni dalle maggiori competizioni sportive internazionali, Olimpiadi incluse.</p>
<p>Entrambi le decadi sono state caratterizzate da una importante campagna nel campo delle relazioni internazionali, al punto da mettere le politiche interne in secondo piano. Ciò nonostante, Putin ha saputo rialzare l’economia russa, a brandelli dopo l’esperienza sovietica e la presidenza Eltsin.</p>
<p>Nella zona balcanica il potere contrattuale russo è dettato da Gazprom e dai gasdotti da cui dipendono i paesi limitrofi. Inoltre, la Russia ha venduto sistemi avanzati di difesa aerea alla Turchia, membro della NATO, e ha raggiunto importanti accordi in armi e petrolio con un alleato chiave degli Stati Uniti, l&#8217;Arabia Saudita, così come con il Venezuela.</p>
<p>La Russia è una potenza in Medio Oriente e nel Mediterraneo, un ruolo rafforzatato anche dalla presa in carico delle basi americane. Mosca, inoltre, si sta espandendo in Africa. Dopo il primo storico incontro dell’asse Russia-Africa, avvenuto a Sochi il 23 e 24 Ottobre 2019, la Russia ha iniziato ad investire nella regione, specialmente nel settore energetico. Il repentino interesse della Federazione in Africa disturba i piani della Cina. Inoltre, la Russia è a conoscenza dei finanziamenti fatti da Pechino in Africa, anche in ottica Belt and Road, e vuole evitare una totale influenza cinese nel continente. I rapporti sino-russi sono stati approfonditi: i due paesi hanno stretto accordi che li proiettano verso il raddoppio del volume di scambio commerciale entro il 2024. Ciò nonostante, le due nazioni non sono da considerare “partner” e non alleati,  in base a un interesse reciproco motivato dal desiderio di contrastare lo strapotere americano.</p>
<p>Il rapporto di Putin con gli Stati Uniti non è sempre stato tumultuoso come ora. Nei primi anni del 2000, Putin non vedeva gli Stati Uniti come un problema, né riteneva che la NATO fosse il meccanismo americano volto ad estendere l&#8217;unipolarismo nelle relazioni internazionali. Putin infatti disse di non essere «preoccupato per l’espansione della NATO». ll distacco si è verificato a causa di diversi eventi accaduti in Russia, a partire dall’assedio di Beslan, nella repubblica semi-autonoma dell’Ossezia. L&#8217;assedio portò Putin a sospendere le elezioni locali e a scegliere personalmente i governatori regionali. Le “rivoluzioni colorate” in Georgia e Ucraina lo indussero ad accusare l’Occidente di ingerenze negli affari dei paesi vicini e di voler fomentare il sostegno ad “ideali pericolosi”. La violazione dei diritti umanitari in Cecenia e il supporto militare in Siria e poi in Libia ha complicato le relazioni con l&#8217;Occidente. All’inizio del mandato Trump si era prefissato di rinnovare e migliorare i rapporti con il Cremlino, ma le indagini dell’FBI sulle interferenze russe nelle elezioni americane hanno gelato le relazioni istituzionali.</p>
<p><a id="Q1rrbBX-Tcd0VueueAYYUw" class="gie-single" style="color: #a7a7a7; text-decoration: none; font-weight: normal !important; border: none; display: inline-block;" href="http://www.gettyimages.it/detail/1182255152" target="_blank" rel="noopener noreferrer">Embed from Getty Images</a><script>window.gie=window.gie||function(c){(gie.q=gie.q||[]).push(c)};gie(function(){gie.widgets.load({id:'Q1rrbBX-Tcd0VueueAYYUw',sig:'8FC5fuRHoBF_nwMT2yUXzSe5SeRCG_EtekUT0c3X-G0=',w:'594px',h:'432px',items:'1182255152',caption: true ,tld:'it',is360: false })});</script><script src='//embed-cdn.gettyimages.com/widgets.js' charset='utf-8' async></script></p>
<p><strong>L&#8217;economia della Russia</strong></p>
<p>Per quanto riguarda gli affari domestici, bisogna riconoscere a Putin la capacità di aver ricostruito economicamente il paese. A prova di ciò, il Pil nominale della Russia nel 2018 ammontava a 1.3 trilioni di dollari, mentre nel 2000 ne contava solo 259 miliardi. Il sostanziale miglioramento dell’economia russa è legata all’industria energetica e ai nuovi giacimenti trovati. Ciò nonostante, la fragilità economica permane tutt’oggi, viziata anche dalle pesanti sanzioni economiche che la Russia sta scontando per l’invasione dell’Ucraina. La Russia, cacciata dal G7, non rientra fra i primi 10 paesi al mondo per il proprio Pil e resta un paese con un enorme divario economico. L’1% della popolazione controlla intorno al 75% delle ricchezza totale del paese, mentre 1 russo su 8 vive a ridosso della soglia della povertà, con meno di 200 dollari al mese.</p>
<p>L’espansionismo russo non si è tuttavia tradotto in un successo per l’economia, lasciando le classi sociali polarizzate. L’economia russa è in stallo da diversi anni, ma ha saputo reagire alle sanzioni internazionali e alle crisi finanziaria. Ora Mosca, a rischio recessione e in difficoltà a causa dell’indebolimento della valuta domestica, cerca di evitare la stagnazione economica puntando sull’oro, a breve termine, e a politiche riformatrici, sul lungo termine. Vitale per la Russia sarà l’innovazione tecnologica e una maggiore attenzione al settore ricerca e sviluppo, coadiuvato da una più forte diversificazione del mercato. Infine, per attrarre investimenti stranieri, il governo dovrà impegnarsi ad estirpare la corruzione, che allontana la maggior parte degli investitori esteri. Passi positivi sono stati fatti per arginare gli effetti della volatilità del prezzo del petrolio. Al momento però, lo sforzo speso per assicurare stabilità finanziaria toglie eventuali possibilità di finanziamento nel settore della ricerca e dello sviluppo. Oltre alla stagnazione economica, Putin ha fronteggiato il fallimento della riforma del sistema pensionistico, che ha sensibilmente diminuito il consenso popolare del suo partito, Russia Unita.</p>
<p><strong>Libertà di espressione</strong></p>
<p>Nessun segnale di miglioramento per la libertà di espressione, di pensiero politico e del rispetto di alcuni diritti fondamentali. La repressione politica e la propaganda attiva durante il ventennio Putin non sono argomenti nuovi. Le morti illustri che hanno accompagnato la storia recente del Paese dal 2006 in avanti, con il caso Politkovskaya, hanno intensificato i dubbi sulla gestione di Putin degli affari interni.</p>
<p>L’attività di opposizione politica, condizione necessaria in una democrazia, non è garantita né facile da applicare. Nel 2003 Putin e Russia Unita riescono ad allontanare Mikhail Khodorkovsky dalla politica con l’accusa di frode. L’oligarca oggi simbolo della dissidenza era, nei primi anni 2000, l’uomo più ricco di Russia grazie alla sua compagnia petrolifera, Yukos.</p>
<p>L’egemonia di Russia Unita durante questi 20 anni è un campanello d’allarme per la libertà politica russa. La società è rassegnata allo strapotere del “partito del Presidente”. Il partito comunista, che dovrebbe essere il primo oppositore di Russia Unita, ha modificato il suo atteggiamento e cerca di tenersi stretto l’accesso al Parlamento. Scarsa la possibilità di un cambiamento, dato anche il ristretto numero di partiti che supera la soglia di sbarramento, mentre il consenso popolare di Russia Unita si attesta intorno al 50%.</p>
<p>Putin ha conseguito un livello di centralizzazione del potere a dir poco autoritario. Il Presidente ha ristretto l’autonomia delle regioni, intrappolandole in una gerarchia piramidale dove le responsabilità sono sempre delegate ai piani alti. Putin gestisce elemento dei meccanismi di Stato, in un regime anche definito come “democrazia controllata”. La sfida politica in Russia è pressoché impossibile: il candidato oppositore viene di norma discreditato dai media, perseguitato giudiziariamente e, ove necessario, eliminato. Questi metodi sono sicuramente fattori che influenzano l’affidabilità della Russia, sia economicamente che politicamente.</p>
<p><span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.themoscowtimes.com/2019/12/31/20-years-of-putin-best-photos-a66764"><em>PHOTO: March 2013, Putin frolics in the snow with his dogs Baffi and Yuna, Kremlin</em></a></span></p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Condividere:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.babilonmagazine.it/russia-dopo-putin-sempre-putin/&#038;t=Russia%3A%20Dopo%20Putin%20sempre%20Putin" class="social-share-link" title="Condividi &quot;Russia: Dopo Putin sempre Putin&quot; in Facebook" data-network-name="facebook" data-share-title="Russia: Dopo Putin sempre Putin" data-share-url="https://www.babilonmagazine.it/russia-dopo-putin-sempre-putin/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Russia%3A%20Dopo%20Putin%20sempre%20Putin%20https://www.babilonmagazine.it/russia-dopo-putin-sempre-putin/" class="social-share-link" title="Condividi &quot;Russia: Dopo Putin sempre Putin&quot; in Twitter" data-network-name="twitter" data-share-title="Russia: Dopo Putin sempre Putin" data-share-url="https://www.babilonmagazine.it/russia-dopo-putin-sempre-putin/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.babilonmagazine.it/russia-dopo-putin-sempre-putin/&#038;t=Russia%3A%20Dopo%20Putin%20sempre%20Putin" class="social-share-link" title="Condividi &quot;Russia: Dopo Putin sempre Putin&quot; in Google +" data-network-name="googleplus" data-share-title="Russia: Dopo Putin sempre Putin" data-share-url="https://www.babilonmagazine.it/russia-dopo-putin-sempre-putin/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://www.babilonmagazine.it/russia-dopo-putin-sempre-putin/&#038;t=Russia%3A%20Dopo%20Putin%20sempre%20Putin" class="social-share-link" title="Condividi &quot;Russia: Dopo Putin sempre Putin&quot; in Tumblr" data-network-name="tumblr" data-share-title="Russia: Dopo Putin sempre Putin" data-share-url="https://www.babilonmagazine.it/russia-dopo-putin-sempre-putin/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://www.babilonmagazine.it/russia-dopo-putin-sempre-putin/&#038;description=Russia%3A%20Dopo%20Putin%20sempre%20Putin&#038;media=https://www.babilonmagazine.it/wp-content/uploads/2020/01/Vladimir_Putin_24_March_2013_8.jpeg" class="social-share-link" title="Condividi &quot;Russia: Dopo Putin sempre Putin&quot; in Pinterest" data-network-name="pinterest" data-share-title="Russia: Dopo Putin sempre Putin" data-share-url="https://www.babilonmagazine.it/russia-dopo-putin-sempre-putin/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.babilonmagazine.it/russia-dopo-putin-sempre-putin/&#038;title=Russia%3A%20Dopo%20Putin%20sempre%20Putin" class="social-share-link" title="Condividi &quot;Russia: Dopo Putin sempre Putin&quot; in LinkedIn" data-network-name="linkedin" data-share-title="Russia: Dopo Putin sempre Putin" data-share-url="https://www.babilonmagazine.it/russia-dopo-putin-sempre-putin/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=https://www.babilonmagazine.it/russia-dopo-putin-sempre-putin/&#038;title=Russia%3A%20Dopo%20Putin%20sempre%20Putin" class="social-share-link" title="Condividi &quot;Russia: Dopo Putin sempre Putin&quot; in Buffer" data-network-name="buffer" data-share-title="Russia: Dopo Putin sempre Putin" data-share-url="https://www.babilonmagazine.it/russia-dopo-putin-sempre-putin/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=https://www.babilonmagazine.it/russia-dopo-putin-sempre-putin/&#038;title=Russia%3A%20Dopo%20Putin%20sempre%20Putin" class="social-share-link" title="Condividi &quot;Russia: Dopo Putin sempre Putin&quot; in Stumbleupon" data-network-name="stumbleupon" data-share-title="Russia: Dopo Putin sempre Putin" data-share-url="https://www.babilonmagazine.it/russia-dopo-putin-sempre-putin/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Condividi &quot;Russia: Dopo Putin sempre Putin&quot; in Email" data-network-name="basic_email" data-share-title="Russia: Dopo Putin sempre Putin" data-share-url="https://www.babilonmagazine.it/russia-dopo-putin-sempre-putin/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Condividi &quot;Russia: Dopo Putin sempre Putin&quot; in Print" data-network-name="basic_print" data-share-title="Russia: Dopo Putin sempre Putin" data-share-url="https://www.babilonmagazine.it/russia-dopo-putin-sempre-putin/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Vota:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="88173" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #9f1515;
									}
								</style>
							</div>

																				</article>

												<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.babilonmagazine.it/iran-e-cina-una-relazione-rischiosa/" rel="prev"><span class="button"> Precedente </span> <span class="title">Iran e Cina, una relazione rischiosa </span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://www.babilonmagazine.it/vertice-sulla-libia-a-berlino/" rel="next"><span class="button"> Avanti </span> <span class="title">Vertice sulla Libia a Berlino </span></a>								</div>
							</div>
						</nav>
												
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Messaggi correlati</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.babilonmagazine.it/perche-populisti-restano-immuni-scandali/" title="Perché i populisti restano immuni agli scandali" class="post-thumbnail">
				<img src="https://www.babilonmagazine.it/wp-content/uploads/2019/07/D_SPVJGWkAAWnJR-440x264.jpg" alt="Perché i populisti restano immuni agli scandali" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.babilonmagazine.it/perche-populisti-restano-immuni-scandali/">Perché i populisti restano immuni agli scandali</a></h4>
									<p class="date"><span class="updated">16 Luglio 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.babilonmagazine.it/arrestare-puigdemont-la-deriva-sovversiva/" title="Arrestare l&#8217;uomo e la deriva sovversiva" class="post-thumbnail">
				<img src="https://www.babilonmagazine.it/wp-content/uploads/2017/11/rtx3icdl-440x264.jpg" alt="Arrestare l&#8217;uomo e la deriva sovversiva" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.babilonmagazine.it/arrestare-puigdemont-la-deriva-sovversiva/">Arrestare l&#8217;uomo e la deriva sovversiva</a></h4>
									<p class="date"><span class="updated">5 Novembre 2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.babilonmagazine.it/albania-integrazione-religioni-etnie/" title="Il multiculturalismo in Europa esiste: il modello albanese" class="post-thumbnail">
				<img src="https://www.babilonmagazine.it/wp-content/uploads/2018/07/ALBANIA-440x264.jpg" alt="Il multiculturalismo in Europa esiste: il modello albanese" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.babilonmagazine.it/albania-integrazione-religioni-etnie/">Il multiculturalismo in Europa esiste: il modello albanese</a></h4>
									<p class="date"><span class="updated">29 Luglio 2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.babilonmagazine.it/sergio-mattarella-elezioni-presidente-repubblica-delle-banane/" title="Sergio Mattarella e la Repubblica delle banane" class="post-thumbnail">
				<img src="https://www.babilonmagazine.it/wp-content/uploads/2018/05/mattarella-1509129954312-440x264.jpg" alt="Sergio Mattarella e la Repubblica delle banane" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.babilonmagazine.it/sergio-mattarella-elezioni-presidente-repubblica-delle-banane/">Sergio Mattarella e la Repubblica delle banane</a></h4>
									<p class="date"><span class="updated">8 Maggio 2018</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">

	
	<div id="et_prodotti" class="et_pb_widget widget_et_prodotti"><h4 class="widgettitle">Prodotti</h4>
		<div class="widget_content">
			<ul class="widget_list">
				<li>
					<a href="https://www.oltrefrontieranews.it/babilon-abbonamento-magazine/">
						<div class="prodotto">
							<div class="prodotto-img">
								<img src="https://www.babilonmagazine.it/wp-content/themes/oltrefrontiera/images/sidebar_abbonati.png">
							</div>
							<div class="prodotto-scheda">
								<div class="prodotto-scheda-sezione">BABILON</div>
								<div class="prodotto-scheda-titolo">Abbonati al magazine cartaceo</div>
								<!-- <div class="prodotto-scheda-autore">Autore</div>
								<div class="prodotto-scheda-azione">consulta le analisi</div> -->
							</div>
						</div>
					</a>
				</li>

				<li>
											<a href="https://www.babilonmagazine.it/babilon-n-4/">
						<div class="prodotto">
								<div class="prodotto-img">
									<!-- <img src="/images/sidebar_libro.png"> -->
									<img width="80" height="112" src="https://www.babilonmagazine.it/wp-content/uploads/2019/04/babilon4-COVER-uai-595x793-80x112.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" />								</div>
								<div class="prodotto-scheda">
								<div class="prodotto-scheda-sezione">BABILON</div>
								<div class="prodotto-scheda-titolo">Scarica la versione digitale del magazine</div>
								<!-- <div class="prodotto-scheda-autore">Autore</div>
								<div class="prodotto-scheda-azione">consulta le analisi</div> -->
								</div>

							</div>
						</a>
										
				</li>

				<li>
											<a target="_blank" href="https://paesiedizioni.it/collane/leaders/">
						<div class="prodotto">
								<div class="prodotto-img">
									<!-- <img src="/images/sidebar_libro.png"> -->
									<img width="80" height="112" src="https://www.babilonmagazine.it/wp-content/uploads/2019/11/leaders-ok-uai-471x600-80x112.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" />								</div>
								<div class="prodotto-scheda">
								<div class="prodotto-scheda-sezione">Libri</div>
								<div class="prodotto-scheda-titolo">La proposta del mese</div>
								<!-- <div class="prodotto-scheda-autore">Autore</div>
								<div class="prodotto-scheda-azione">consulta le analisi</div> -->
								</div>

							</div>
						</a>
										
				</li>

				<li>
											<a href="https://www.oltrefrontieranews.it/category/eventi/">
							<div class="prodotto">
								<div class="prodotto-img">
									<img src="https://www.babilonmagazine.it/wp-content/themes/oltrefrontiera/images/sidebar_eventi.png">
								</div>
								<div class="prodotto-scheda">
									<div class="prodotto-scheda-sezione">Eventi</div>
									<div class="prodotto-scheda-titolo">Più libri più liberi: Paesi Edizioni vi aspetta</div>
									<!-- <div class="prodotto-scheda-autore"></div>
									<div class="prodotto-scheda-azione">sfoglia il magazine</div> -->
								</div>
							</div>
						</a>
										
				</li>

			</ul>
		</div>
	</div>

	<div id="et_blog_autori" class="et_pb_widget widget_et_blog_autori"><h4 class="widgettitle">Blog & Media Partner</h4>
		<div class="widget_content">
			<ul class="widget_list">
				<li>
					<a href="http://www.panorama.it/news/oltrefrontiera/" target="_blank">
						<div class="autore">
							<div class="autore-img">
								<img src="https://www.babilonmagazine.it/wp-content/themes/oltrefrontiera/images/sidebar_blog_panorama.jpg">
							</div>
							<div class="autore-scheda">
								<div class="autore-scheda-titolo">Panorama - Oltrefrontiera</div>
								<div class="autore-scheda-azione">a cura di Lucio Tirinnanzi</div>
							</div>
						</div>
					</a>
				</li>
				<li>
					<a href="http://www.dire.it/category/articoli/?canale=esteri" target="_blank">
						<div class="autore">
							<div class="autore-img">
								<img src="https://www.babilonmagazine.it/wp-content/themes/oltrefrontiera/images/sidebar_blog_dire.jpg">
							</div>
							<div class="autore-scheda">
								<div class="autore-scheda-titolo">Agenzia Dire</div>
								<div class="autore-scheda-azione">Agenzia di stampa nazionale</div>
							</div>
						</div>
					</a>
				</li>
				<li>
					<a href="http://centrostudispace.weebly.com" target="_blank">
						<div class="autore">
							<div class="autore-img">
								<img src="https://www.babilonmagazine.it/wp-content/themes/oltrefrontiera/images/sidebar_blog_css.jpg">
							</div>
							<div class="autore-scheda">
								<div class="autore-scheda-titolo">Centro Studi Space</div>
								<div class="autore-scheda-azione">Osservatorio sulla sicurezza</div>
							</div>
						</div>
					</a>
				</li>

				<li>
					<a href="https://www.ilcaffegeopolitico.org/" target="_blank">
						<div class="autore">
							<div class="autore-img">
								<img src="https://www.babilonmagazine.it/wp-content/themes/oltrefrontiera/images/sidebar_blog_caffegeopolitico.jpg">
							</div>
							<div class="autore-scheda">
								<div class="autore-scheda-titolo">Il Caffè Geopolitico</div>
								<div class="autore-scheda-azione">Associazione culturale</div>
							</div>
						</div>
					</a>
				</li>

				<li>
					<a href="http://www.confessioni-elvetiche.ch/" target="_blank">
						<div class="autore">
							<div class="autore-img">
								<img src="https://www.babilonmagazine.it/wp-content/themes/oltrefrontiera/images/sidebar_blog_ce.jpg">
							</div>
							<div class="autore-scheda">
								<div class="autore-scheda-titolo">Confessioni Elvetiche</div>
								<div class="autore-scheda-azione">a cura di Stefano Piazza</div>
							</div>
						</div>
					</a>
				</li>
				<!-- <li>
					<a href="http://www.atlantismagazine.it/" target="_blank">
						<div class="autore">
							<div class="autore-img">
								<img src="/images/sidebar_blog_atlantis.jpg">
							</div>
							<div class="autore-scheda">
								<div class="autore-scheda-titolo">ATLANTIS</div>
								<div class="autore-scheda-azione">Rivista di Affari Internazionali</div>
							</div>
						</div>
					</a>
				</li> -->

				<li>
					<a href="http://www.pensierostrategico.org/" target="_blank">
						<div class="autore">
							<div class="autore-img">
								<img src="https://www.babilonmagazine.it/wp-content/themes/oltrefrontiera/images/sidebar_blog_pensierostrategico.jpg">
							</div>
							<div class="autore-scheda">
								<div class="autore-scheda-titolo">Pensiero strategico</div>
								<div class="autore-scheda-azione">a cura di Isidoro Di Siviglia</div>
							</div>
						</div>
					</a>
				</li>



			</ul>
		</div>
	</div>

	<div id="et_social_followers-4" class="et_pb_widget widget_et_social_followers"><h4 class="widgettitle">Social</h4>
		<div class="widget_content">
			<ul class="widget_list">
								<li>
						<a class="et-extra-icon et-extra-icon-facebook et-extra-icon-background social-icon" href="https://www.facebook.com/babilonmagazine/"></a>
						<a href="https://www.facebook.com/babilonmagazine/" class="widget_list_social">
							<h3 class="title">Facebook</h3>
													</a>
					</li>
										<li>
						<a class="et-extra-icon et-extra-icon-youtube et-extra-icon-background social-icon" href="https://www.youtube.com/c/oltrefrontieranews"></a>
						<a href="https://www.youtube.com/c/oltrefrontieranews" class="widget_list_social">
							<h3 class="title">Youtube</h3>
													</a>
					</li>
										<li>
						<a class="et-extra-icon et-extra-icon-twitter et-extra-icon-background social-icon" href="https://twitter.com/oltrefrontiera"></a>
						<a href="https://twitter.com/oltrefrontiera" class="widget_list_social">
							<h3 class="title">Twitter</h3>
													</a>
					</li>
										<li>
						<a class="et-extra-icon et-extra-icon-instagram et-extra-icon-background social-icon" href="https://www.instagram.com/babilonmagazine/"></a>
						<a href="https://www.instagram.com/babilonmagazine/" class="widget_list_social">
							<h3 class="title">Instagram</h3>
													</a>
					</li>
								</ul>
		</div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="text-2" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><strong>Babilon Magazine</strong></p>
<p>In ogni numero, una serie di firme autorevoli internazionali per un&#8217;ampia offerta di contenuti che comprende: editoriali, rubriche, inchieste, reportage, analisi, approfondimenti, focus, statistiche, per ciascuna delle materie trattate. Dalla geopolitica all&#8217;economia, dal terrorismo alla difesa, dalla politica all&#8217;intelligence, dalla società alla cultura.</p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="text-3" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p>Edito da <strong>Paesi Edizioni</strong></p>
<p>Piazza Gentile Da Fabriano, 3<br />
00196 Roma<br />
T +39 06 93563562<br />
T +39 06 93563563</p>
<p><a href="mailto:paesiedizioni@gmail.com">paesiedizioni@gmail.com</a><br />
<a href="http://www.paesiedizioni.it" target="_blank" rel="noopener noreferrer">www.paesiedizioni.it</a></p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="text-4" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p>Per informazioni sulla pubblicità contattare la nostra concessionaria pubblicitaria</p>
<p>Tel. +39 06 45427727<br />
<a href="mailto:paesiedizioni@gmail.com">paesiedizioni@gmail.com</a></p>
<p>BABILONMAGAZINE © Tutti i diritti sono riservati</p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Progettato da <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70471"><a href="https://www.babilonmagazine.it/category/news/mondo/">Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70472"><a href="https://www.babilonmagazine.it/category/news/italia/">Italia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-80165"><a href="https://www.babilonmagazine.it/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70891"><a href="https://www.babilonmagazine.it/category/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-80750"><a href="https://www.babilonmagazine.it/il-magazine/">Il Magazine</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70532"><a href="https://www.babilonmagazine.it/paesi-edizioni-casa-editrice/">La Casa Editrice</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70531"><a href="https://www.babilonmagazine.it/oltrefrontiera-contatti/">Contatti</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/babilonmagazine/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/oltrefrontiera" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/babilonmagazine/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																						<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/c/oltrefrontieranews" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Torna in cima" id="back_to_top"></span>
	
	<div class="page-ads">
		<!--<a href="https://www.amazon.it/Sbirri-maledetti-Storie-poliziotti-coraggio/dp/8885939082/"><span>Eyeswiss</span></a>-->
	</div>

		<script type="text/javascript">
			</script>
	<script type='text/javascript' src='https://www.babilonmagazine.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.babilonmagazine.it\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.babilonmagazine.it\/wp-admin\/admin-ajax.php","your_rating":"Il tuo punteggio:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d elementi nel carrello","item_count":"%d Item","items_count":"%d elementi","rating_nonce":"5d4b914aa4","timeline_nonce":"15a3b1c0e0","blog_feed_nonce":"cebb277df2","error":"C'era un problema, riprova.","contact_error_name_required":"Il campo Nome non pu\u00f2 essere vuoto.","contact_error_email_required":"Il campo e-mail non pu\u00f2 essere vuoto.","contact_error_email_invalid":"Si prega di inserire un indirizzo email valido.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.babilonmagazine.it\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.babilonmagazine.it\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.babilonmagazine.it\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"308f8980b5","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"86767fd863","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"88173","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.babilonmagazine.it/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.19.3'></script>
<script type='text/javascript' src='https://www.babilonmagazine.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.babilonmagazine.it/wp-content/themes/Extra/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.babilonmagazine.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
    
		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito fa uso di cookie per migliorare l’esperienza di navigazione degli utenti e per raccogliere informazioni sull’utilizzo del sito stesso. Utilizziamo sia cookie tecnici sia cookie di parti terze per inviare messaggi promozionali sulla base dei comportamenti degli utenti. Proseguendo nella navigazione si accetta l’uso dei cookie; in caso contrario è possibile abbandonare il sito.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">No</a></span></div>
			<div class="cookie-revoke-container" style="color: #fff;"><span id="cn-revoke-buttons" class="cn-buttons-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">Revoca cookie</a></span>
			</div>
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
